Forum Électro-Bidouilleur

Merci de vous connecter ou de vous inscrire.

Connexion avec identifiant, mot de passe et durée de la session
Recherche avancée  

Nouvelles:

Bienvenue au Forum de discussion Électro-Bidouilleur! Inscrivez-vous pour participer aux discussions!: 
http://forum.bidouilleur.ca/index.php?action=register Les demandes d'inscription sont révisées quotidiennement.

Auteur Sujet: IMPORTANT  (Lu 244 fois)

papyblue

  • Administrator
  • Sr. Member
  • *****
  • Messages: 462
    • Voir le profil
IMPORTANT
« le: novembre 12, 2021, 05:26:58 pm »

Bonjour à tous,

A la demande de Bertrand, je vous informe qu'il y a en ce moment des problèmes de fonctionnement du forum suite à une migration de serveur. Tout est mis en œuvre  pour régler le problème rapidement.
Je vous invite donc si vous avez des difficultés à poster vos messages à revenir dans quelques jours.
Nous sommes désolés de ce désagrément.

PB

Remarque: Si lors de la tentative de connexion vous obtenez une page blanche après avoir saisi votre login et mot de passe, ouvrez une autre page sur votre navigateur à l'adresse du forum et vous serez directement connecté. Je ne vous promets pas que cela marche pour tout le monde mais c'est de cette façon que j'accède au forum.
De la même manière, après avoir posté un message, la page devient blanche. Il faut alors ouvrir une autre session (autre page) pour se déconnecter.

Bon week-end à tous et bonne bidouille !
« Modifié: novembre 13, 2021, 09:18:44 am par papyblue »
IP archivée

papyblue

  • Administrator
  • Sr. Member
  • *****
  • Messages: 462
    • Voir le profil
Re : IMPORTANT
« Réponse #1 le: novembre 17, 2021, 09:56:24 am »

Bonjour à tous,

Pour information, j'utilise le navigateur Opera pour me connecter au forum. Je n'arrive pas avec Chrome ou Edge.

PB
IP archivée

Électro-Bidouilleur

  • Administrator
  • Hero Member
  • *****
  • Messages: 802
  • C'est moi le boss!
    • Voir le profil
    • Site Web Électro-Bidouilleur
Re : IMPORTANT
« Réponse #2 le: novembre 20, 2021, 01:23:38 am »

Bonjour à tous/toutes.

Il semble bien que mon opération de re-installation de la copie de sûreté du Forum prise le 22 octobre dernier a bien fonctionné et que tout semble rentré dans l'ordre. Désolé pour ce gênant contretemps tout à fait hors de mon contrôle...

Un gros merci à papyblue d'avoir tenu le fort!

Bertrand.
IP archivée