Sections > Forum É-B: Règles de Conduite et Fonctionnement

Probleme de connection au forum !

(1/1)

F6GQB:
Bonjour a tous, la semaine dernière j'avais des problèmes de connections a répétition. Début pendant une fin de semaine ( week end pour la France ! ), j'ai pensé a une coupure de maintenance du site, retour de la connection le lundi, impossible le mardi etc.....  j'ai contacté Bertrand qui me suggère d'ouvrir cette rubrique, j'ai attendu quelques jours mais maintenant tout semble correct. 
Je fonctionne avec Windows 10 j'utilise edge et ADblock, a tout hasard j'ai désactivé ADblock pour la page et depuis plus de problème. (peut être une coïncidence puisqu'il n'y a pas de pub sur le forum ou un caprice de ADblock ?)
Avez vous constaté ce problème (qui ne semble pas isolé en France d'après Bertrand) ?

73's  jean pierre  F6GQB

eledtronik:
salut

Pareil pour moi, je n'est rien dit en pensant que ça reviendrait coupures ou carrément impossible de se connecté
erreur le serveur met trop de temps a répondre

on va mettre cela sur le compte de la chaleur ou des vacances trop de connexion ????


cdlt

Électro-Bidouilleur:
Merci Jean-Pierre de t'être donné la peine de décrire le problème. Ici, je connecte évidemment tous les jours sur l'un ou l'autre des sites É-B. Je n'ai jamais vu de telle non-disponibilité du serveur Web. Je crois en effet que Adblock pourrait être le coupable. Mon fournisseur de serveur Web est GoDaddy, le plus gros sinon un des plus gros fournisseurs web au monde. Il est possible que Adblock soit nerveux lorsque un site hébergé par GoDaddy se présente... Espérons que ce ne sera pas trop fréquent!  >:(

ucdiode86:
Bonjour à tous,

Je constate aussi des "time-out" (délai dépassé) lors de la consultation de pages, et plus souvent lors de l'envoi d'un commentaire (en faite le commentaire arrive bien au serveur, mais c'est le rafraichissement de la page qui n'arrive pas).

Est-ce que le flux partant vers l'étranger (pour le canada) est moins prioritaire et que certaines requête passe à la trappe ? Je ne sais pas.

En tout cas, ce n'est pas souvent, mais de temps en temps.

Seb.

Électro-Bidouilleur:
Je vois aussi parfois un délai lors de la soumission d'un commentaire sur le forum. Cela n'a rien à voir avec l'emplacement. C'est le serveur PHP partagé de GoDaddy qui prend du temps pour répondre. Aucun contrôle là-dessus... Désolé

Navigation

[0] Index des messages

Utiliser la version classique