Forum Électro-Bidouilleur

Merci de vous connecter ou de vous inscrire.

Connexion avec identifiant, mot de passe et durée de la session
Recherche avancée  

Nouvelles:

Bienvenue au nouveau Forum Électro-Bidouilleur! Inscrivez-vous pour participer aux discussions! L'inscription est automatisée.

Auteur Sujet: PUT 2N6027 ne fonctionne pas.  (Lu 2904 fois)

gtr

  • Full Member
  • ***
  • Messages: 187
    • Voir le profil
Re : PUT 2N6027 ne fonctionne pas.
« Réponse #15 le: novembre 19, 2016, 01:19:45 pm »

Ok merci pour l'info Pascal.
IP archivée

Janpolanton

  • Full Member
  • ***
  • Messages: 108
    • Voir le profil
Re : PUT 2N6027 ne fonctionne pas.
« Réponse #16 le: novembre 23, 2016, 03:08:08 pm »

Bonjour,

J'ai récupéré 4 de ces transistors démontés sur des cartes industrielles des années 70
On peut remarquer sur la photo ci-dessous les boitiers différents en  fonction du constructeur (T092 et T098).
Le test les reconnait comme 2 diodes en tête-bêche (ce qui semble logique à première vue)

Je vais essayer ton montage oscillateur quand j'aurai un moment pour valider la non conformité de tes transistors chinois... :(

IP archivée

gtr

  • Full Member
  • ***
  • Messages: 187
    • Voir le profil
Re : PUT 2N6027 ne fonctionne pas.
« Réponse #17 le: novembre 23, 2016, 07:39:48 pm »

Bonjour Jean Paul,

Pour ma part mon testeur me les affiches comme des thyristors.
Sur les dix 2N6027 que j'ai il y en a 5 qui se termine par 413 et les 5 autres par 110. Dans le premier cas les broches sont AGC et les 5 autres CGA.

Ne te casse pas la tête avec ça car de toute façon il n'y avait que 4 petit montage avec ce composant dans le livre et ensuite il ne revient plus la dessus n'y dans son deuxième.

Merci! :-)
IP archivée