Forum Électro-Bidouilleur

Merci de vous connecter ou de vous inscrire.

Connexion avec identifiant, mot de passe et durée de la session
Recherche avancée  

Nouvelles:

Bienvenue au Forum de discussion Électro-Bidouilleur! Inscrivez-vous pour participer aux discussions!: 
https://forum.bidouilleur.ca/index.php?action=register Les demandes d'inscription sont révisées quotidiennement.

Voir les contributions

Cette section vous permet de consulter les contributions (messages, sujets et fichiers joints) d'un utilisateur. Vous ne pourrez voir que les contributions des zones auxquelles vous avez accès.

Messages - obewankenobe57

Pages: [1]
1
Merci beaucoup, c'est pour moi déjà une très bonne base de travail.
Bonne soirée

2
Bonjour
Merci de votre réponse. Pouvez vous m'aider en me donnant un exemple ou un lien qui pourrait me donner une piste.
Cordialement

3
Merci beaucoup pour vos éléments de réponse. Je dispose par ailleurs d'une mini-pompe solaire toute faite qui ne génère pas ce problème. Un petit boitier plastique est présent à l'arrière du panneau. Je suppose qu'à l'intérieur il y a un petit montage électronique, je n'ose pas démonter de peur de l'endommager avez vous une idée de ce qu'il peut contenir. Autre piste j'ai fait un petit montage avec un condensateur, 470Mf et le moteur se lance dès que je branche sauf qu'il ne redémarre pas quand le soleil revient. Il faut brancher et débrancher pour le faire repartir.
Merci de votre analyse
   

4
Bonjour,
Je souhaite faire fonctionner un moteur électrique (une mini pompe) avec un panneau solaire 12v. Le montage fonctionne mais le moteur ne démarre pas automatiquement. Il faut que je le fasse tourner à la main pour qu'il se lance. Une fois lancé, il tourne parfaitement. Y a-t'il un montage particulier pour le faire fonctionner sachant que sur batterie tout marche parfaitement.
Merci de votre aide

5
Pompe et panneau solaire d'origine :

Type de panneau solaire: Panneau solaire en silicium polycristallin
Panneau solaire: 7V / 1.12W
Taille du panneau solaire: 110 * 110mm
Puissance de pompe: 9V / 1.12W (pour le panneau solaire 1.5W) Max. Débit de la pompe: 150L / H (pour panneau solaire 1.12W)
Max. Hauteur de l'eau: 30-60cm

Mon montage :

Puissance: 1.5W
Tension: 12V

Deux panneaux montés en parralelle + sur +  - sur - et en sortie du + la diode

6
Bonjour,
j'ai fabriqué un panneau solaire à l'aide de deux mini  panneaux 12 v en parallèle pour obtenir en sortie d'environ 3w. J'ai protégé le tout à l'aide d'une diode 1N4001. Je souhaite avec ce panneau alimenter une petite pompe et ça ne fonctionne pas. Les tests de mon panneau montre que je sort bien du 12v max. Je parviens à faire allumer une led sur une plaque d'essais mais pas à faire tourner la pompe.  j'ai un autre panneau qui était livré avec la pompe qui lui fonctionne et je constate que sur ce panneau il y a un petit boitier duquel sort le fil d'alimentation. Y aurait il à l'intérieure un petit montage électronique nécessaire au fonctionnement d'un moteur ?
Merci de votre aide

7
Bonjour à tous
Je cherche à faire le montage suivant sur une petite pompe pour une fontaine je m'explique :
Deux alimentations possibles, soit un petit panneau solaire alimentant directement la pompe, soit deux batteries li-ion rechargées par un autre panneau solaire. Je bloque sur le montage qui permettrait de basculer automatiquement sur batterie si la tension du premier panneau n'est plus suffisante en maintenant l'ensemble du circuit en sécurité. Si cela est possible je ne souhaite pas passer par un module arduino.
Merci de votre aide
PS je suis débutant  :)   

Pages: [1]